The configuration file consists of sections that drive individual portions of the setup process. Each section can be excluded if the corresponding operation is not needed.

Key Sections
Key Subsections
Simple Example

<configuration mode="DEV" version="1.0.1">
	<!-- The computer section is used to define how the computer will be configured for items like time zone, enabling remote desktop, setting passwords for key users, windows updates, etc. -->
	<computer name="SPDEV" rename="1" remoteDesktop="1" timeZone="Eastern Standard Time" updateHelp="0">
		<!-- Enable Autologon to help with the multple reboots required for a server setup -->
		<autoLogon enabled="1" userId="{CURRENT USER}" />
		<!-- Network is used to set the IP address, netmask and DNS or to just enable/disable the warning if DHCP is enabled -->
		<network warnOnDHCP="1" disableLoopbackCheck="1" />
		<!-- ieSecurity is used to set the ESC mode for IE -->
		<ieSecurity admin="0" user="1"/>
		<!-- wupdates is used to setup and configure how windows updates are handled -->
		<wupdates enabled="3" update="1" />
		<!-- security is used to create local accounts, set the passwords for a set of standard accounts 
					(normally the Administrator and the current user), and add users to local groups -->

		<security>
			<!-- Create or Setup Local Users -->
			<!--
			<account name="{CURRENT USER}" password="{DEFAULT PASSWORD}" />
			<account name="Administrator" password="{DEFAULT PASSWORD}" />
			-->

			<!-- Add accouts to local Administrators group. Note: The account must exist before the script is executed or as part of the local account creation -->
			<group name="Administrators">
				<account name="{CURRENT USER}" />
			</group>
		</security>

		<!-- SQL aliases -->
		<sqlAliases>
			<entry name="SharePointDB" server="" port="1433" />
			<entry name="ProjectDB" server="" port="1433" />
			<entry name="WorkflowDB" server="" port="1433" />
		</sqlAliases>

		<!-- Windows Services -->
		<services>
			<!-- Secondary Logon Service is needed for PowerPivot Thumbnail generation -->
			<service name="seclogon" startupMode="Automatic" start="1" />
		</services>

	</computer>

	<!-- defaultPassword specifies the default password that will be used for ALL accounts unless explicity defined -->
	<defaultPassword>pass@word1</defaultPassword>
	<!-- domain is used to indicate if a new AD domain is being created or joined -->
	<domain name="sharepoint.dev" netBIOS="sharepoint" action="create" mode="Win2012">
		<!-- The ou/account heirarchy below is used to setup accounts in AD in builk -->
		<ou name="Applications">
			<ou name="SharePoint">
				<account name="spFarm.svc" description="SharePoint Farm Account" password="{DEFAULT PASSWORD}" type="spFarm"/>
				<account name="spServices.svc" description="SharePoint Services Account" password="{DEFAULT PASSWORD}" type="spServices"/>
				<account name="spAppPoolPortal.svc" description="SharePoint Portal App Pool Account" password="{DEFAULT PASSWORD}" type="spAppPoolPortal"/>
				<account name="spAppPoolProfile.svc" description="SharePoint My Sites App Pool Account" password="{DEFAULT PASSWORD}" type="spAppPoolProfile"/>
				<account name="spSearch.svc" description="SharePoint Search Service Account" password="{DEFAULT PASSWORD}" type="spSearch"/>
				<account name="spProfileSync.svc" description="SharePoint Profile Sync Service Account" password="{DEFAULT PASSWORD}" type="spProfileSync"/>
				<account name="spSearchContent.svc" description="SharePoint Search Content Service Account" password="{DEFAULT PASSWORD}" type="spSearchContent"/>
				<account name="spExcelUser.svc" description="SharePoint Excel Service User Account" password="{DEFAULT PASSWORD}" type="spExcelUser"/>
				<account name="spPerfPointUser.svc" description="SharePoint Performance Point Service User Account" password="{DEFAULT PASSWORD}" type="spPerformancePointUser"/>
				<account name="spVisioUser.svc" description="SharePoint Visio Service User Account" password="{DEFAULT PASSWORD}" type="spVisioUser"/>
				<account name="spCacheSuperUser.svc" description="SharePoint Cache Super User Service Account" password="{DEFAULT PASSWORD}" type="spCacheSuperUser"/>
				<account name="spCacheSuprReadr.svc" description="SharePoint Cache Super Reader Service Account" password="{DEFAULT PASSWORD}" type="spCacheSuperReader"/>
				<account name="spWorkflow.svc" description="SharePoint Workflow Service Account" password="{DEFAULT PASSWORD}" type="generic"/>
				<account name="spUser" description="SharePoint General User Account" password="{DEFAULT PASSWORD}" type="generic"/>
			</ou>
			<ou name="Database">
				<account name="sqlDB.svc" description="SQL Server Database Service Account" password="{DEFAULT PASSWORD}" type="sqlDB"/>
				<account name="sqlAgent.svc" description="SQL Server Agent Service Account" password="{DEFAULT PASSWORD}" type="sqlAgent"/>
				<account name="sqlSSRS.svc" description="SQL Server Reporting Services Service Account" password="{DEFAULT PASSWORD}" type="sqlSSRS"/>
				<account name="sqlSSAS.svc" description="SQL Server Analysis Services Service Account" password="{DEFAULT PASSWORD}" type="sqlSSAS"/>
			</ou>
		</ou>
	</domain>
	<!-- 
		DNS records to create (assumes DNS can be configured by security context running the script)
	-->
	<dns zone="sharepoint.dev">
		<record type="a" name="{COMPUTER NAME}" address="{IP ADDRESS}"/>
		<record type="cname" name="{COMPUTER NAME}" alias="*.apps"/>
		<record type="cname" name="{COMPUTER NAME}" alias="corp"/>
		<record type="cname" name="{COMPUTER NAME}" alias="portal"/>
		<record type="cname" name="{COMPUTER NAME}" alias="my"/>
		<record type="cname" name="{COMPUTER NAME}" alias="search"/>
	</dns>

	<!-- 
		Windows Server Features/Packages to install 
	-->
	<features source="{ONLINE}">
		<feature>NET-Framework-Core</feature>
		<feature>Net-Framework-Features</feature>
		<feature>Web-Server</feature>
		<feature>Web-WebServer</feature>
		<feature>Web-Common-Http</feature>
		<feature>Web-Static-Content</feature>
		<feature>Web-Default-Doc</feature>
		<feature>Web-Dir-Browsing</feature>
		<feature>Web-Http-Errors</feature>
		<feature>Web-App-Dev</feature>
		<feature>Web-Asp-Net</feature>
		<feature>Web-Net-Ext</feature>
		<feature>Web-ISAPI-Ext</feature>
		<feature>Web-ISAPI-Filter</feature>
		<feature>Web-Health</feature>
		<feature>Web-Http-Logging</feature>
		<feature>Web-Log-Libraries</feature>
		<feature>Web-Request-Monitor</feature>
		<feature>Web-Http-Tracing</feature>
		<feature>Web-Security</feature>
		<feature>Web-Basic-Auth</feature>
		<feature>Web-Windows-Auth</feature>
		<feature>Web-Filtering</feature>
		<feature>Web-Digest-Auth</feature>
		<feature>Web-Performance</feature>
		<feature>Web-Stat-Compression</feature>
		<feature>Web-Dyn-Compression</feature>
		<feature>Web-Mgmt-Tools</feature>
		<feature>Web-Mgmt-Console</feature>
		<feature>Web-Mgmt-Compat</feature>
		<feature>Web-Metabase</feature>
		<feature>Application-Server</feature>
		<feature>AS-Web-Support</feature>
		<feature>AS-TCP-Port-Sharing</feature>
		<feature>AS-WAS-Support</feature>
		<feature>AS-HTTP-Activation</feature>
		<feature>AS-TCP-Activation</feature>
		<feature>AS-Named-Pipes</feature>
		<feature>AS-Net-Framework</feature>
		<feature>WAS</feature>
		<feature>WAS-Process-Model</feature>
		<feature>WAS-NET-Environment</feature>
		<feature>WAS-Config-APIs</feature>
		<feature>Web-Lgcy-Scripting</feature>
		<feature>Windows-Identity-Foundation</feature>
		<feature>Server-Media-Foundation</feature>
		<feature>Xps-Viewer</feature>
	</features>
	<!-- 
		Chocolatey Packages to install 
	-->
	<chocolatey enabled="1">
		<package name="notepadplusplus">
			<installCheck type="file" folder="{PROGRAMFILESX86}\NotePad++" file="notepad++.exe"/>
		</package>
		<package name="7zip">
			<installCheck type="file" folder="{PROGRAMFILES}\7-zip" file="7zFM.exe"/>
		</package>
		<package name="boxstarter">
			<installCheck type="poscommand" commandName="Install-BoxstarterPackage"/>
		</package>
		<package name="ChocolateyGUI">
			<installCheck type="file" folder="{PROGRAMFILESX86}\ChocolateyGUI" file="ChocolateyGUI.exe"/>
		</package>
		<package name="7zip.commandline">
			<installCheck type="file" folder="{PROGRAMFILES}\7-zip" file="7z.exe"/>
		</package>
		<package name="sysinternals">
			<installCheck type="file" folder="{SYSTEMDRIVE}\sysinternals" file="pslist.exe"/>
		</package>
		<package name="fiddler4">
			<installCheck type="file" folder="{PROGRAMFILESX86}\Fiddler2" file="Fiddler.exe"/>
		</package>
		<package name="linqpad4">
			<installCheck type="file" folder="{PROGRAMFILESX86}\LINQPad4" file="LINQPad.exe"/>
		</package>
		<package name="expresso">
			<installCheck type="file" folder="{PROGRAMFILESX86}\Ultrapico\Expresso" file="Expresso.exe"/>
		</package>
		<package name="logparser">
			<installCheck type="file" folder="{PROGRAMFILESX86}\Log Parser 2.2" file="logparser.exe"/>
		</package>
		<package name="webpicmd">
			<installCheck type="file" folder="{PROGRAMFILES}\Microsoft\Web Platform Installer" file="WebPlatformInstaller.exe" versionMajor="7" versionMinor="1" versionBuild="40719" />
		</package>
		<package name="classic-shell">
			<!-- Install Classic shell only if we are running on a version of the OS before Windows Server 2012 R2 -->
			<installCheck type="osversion" platform="Win32NT" versionMajor="6" versionMinor="3" match="lt"/>
			<installCheck type="file" folder="{PROGRAMFILES}\Classic Shell" file="ClassicStartMenu.exe"/>
		</package>
	</chocolatey>
	<!-- 
		Application to install 
		Base Path indicates where the default location is for all of the software installs
		Prompt indicates if the script should pause with a prompt before starting the software install
	-->
	<applications baseFolder="c:\Software" prompt="0">
		<!-- 
			Application: SQL Server Developer Edition
			Notes: Install from an ISO and use the configuration file as the "answer file"
					Validate if install is complete by looking for the Ssms.exe (SQL Server Management Studio application)
					Pin an ICON for SQL Server Management Studio to the Taskbar
		-->
		<install type="sql" order="1" name="Microsoft SQL Server" iso="{BASE FOLDER}\en_sql_server_2012_developer_edition_with_service_pack_2_x64_dvd_4668513.iso" command="setup.exe" configFile="{SCRIPT FOLDER}\Config\SQL2012-Developer.ini" pwd="pass@word1" enabled="1">
			<args>
				<entry name="INSTANCEDIR" value="E:\Microsoft SQL Server"/>
				<entry name="ASDATADIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Data" />
				<entry name="ASLOGDIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Log" />
				<entry name="ASBACKUPDIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Backup" />
				<entry name="ASDATADIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Temp" />
				<entry name="ASCONFIGDIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Config" />

				<entry name="ASSYSADMINACCOUNTS" value="Administrators"/>
				<entry name="SQLSYSADMINACCOUNTS" value="Administrators"/>

				<entry name="AGTSVCACCOUNT" value="SHAREPOINT\sqlAgent.svc"/>
				<entry name="AGTSVCPASSWORD" value="{DEFAULT PASSWORD}"/>

				<entry name="ASSVCACCOUNT" value="SHAREPOINT\sqlSSAS.svc"/>
				<entry name="ASSVCPASSWORD" value="{DEFAULT PASSWORD}"/>

				<entry name="SQLSVCACCOUNT" value="SHAREPOINT\sqlDB.svc"/>
				<entry name="SQLSVCPASSWORD" value="{DEFAULT PASSWORD}"/>

				<entry name="RSSVCACCOUNT" value="SHAREPOINT\sqlSSRS.svc"/>
				<entry name="RSSVCPASSWORD" value="{DEFAULT PASSWORD}"/>

				<entry name="SAPWD" value="{PASSWORD}"/>
			</args>
			<installCheck type="file" folder="{PROGRAMFILESX86}\Microsoft SQL Server\110\Tools\Binn\ManagementStudio" file="Ssms.exe"/>
			<taskbarLink name="SQL Management Studio" folder="{PROGRAMFILESX86}\Microsoft SQL Server\110\Tools\Binn\ManagementStudio" file="Ssms.exe"/>
		</install>
		<!-- 
			Application: SQL Server Developer Edition - SSAS for PowerPivot
			Notes: Install from an ISO and use the configuration file as the "answer file"
					Validate if install is complete by looking for the SSAS folder
		-->
		<install type="sql" order="2" name="Microsoft SQL Server (Tabular)" iso="{BASE FOLDER}\en_sql_server_2012_developer_edition_with_service_pack_2_x64_dvd_4668513.iso" command="setup.exe" configFile="{SCRIPT FOLDER}\Config\SQL2012-Developer-POWERPIVOT.ini" pwd="pass@word1" enabled="1">
			<args>
				<entry name="INSTANCEDIR" value="E:\Microsoft SQL Server"/>
				<entry name="ASDATADIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Data" />
				<entry name="ASLOGDIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Log" />
				<entry name="ASBACKUPDIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Backup" />
				<entry name="ASDATADIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Temp" />
				<entry name="ASCONFIGDIR" value="E:\Microsoft SQL Server\MSAS11.MSSQLSERVER\OLAP\Config" />

				<entry name="ASSYSADMINACCOUNTS" value="Administrators"/>
				<entry name="SQLSYSADMINACCOUNTS" value="Administrators"/>

				<entry name="AGTSVCACCOUNT" value="SHAREPOINT\sqlAgent.svc"/>
				<entry name="AGTSVCPASSWORD" value="{DEFAULT PASSWORD}"/>

				<entry name="ASSVCACCOUNT" value="SHAREPOINT\sqlSSAS.svc"/>
				<entry name="ASSVCPASSWORD" value="{DEFAULT PASSWORD}"/>

				<entry name="SQLSVCACCOUNT" value="SHAREPOINT\sqlDB.svc"/>
				<entry name="SQLSVCPASSWORD" value="{DEFAULT PASSWORD}"/>

				<entry name="RSSVCACCOUNT" value="SHAREPOINT\sqlSSRS.svc"/>
				<entry name="RSSVCPASSWORD" value="{DEFAULT PASSWORD}"/>

				<entry name="SAPWD" value="{PASSWORD}"/>
			</args>
		</install>
		<!-- 
			Application: Visual Studio 2013 Professional with Update 3
			Notes: Install from an ISO and use the configuration file as the "answer file"
					Validate if install is complete by looking for the devenv.exe (Visual Studio IDE Application)
					Pin an ICON for Visual Studio IDE to the Taskbar
		-->
		<install type="visualstudio" order="3" name="Microsoft Visual Studio" iso="{BASE FOLDER}\en_visual_studio_professional_2013_with_update_3_x86_dvd_4836427.iso" command="vs_professional.exe" configFile="{SCRIPT FOLDER}\Config\VS2013-Pro.xml">
			<installCheck type="file" folder="{PROGRAMFILESX86}\Microsoft Visual Studio 12.0\Common7\IDE" file="devenv.exe"/>
			<taskbarLink name="Visual Studio" folder="{PROGRAMFILESX86}\Microsoft Visual Studio 12.0\Common7\IDE" file="devenv.exe"/>
		</install>
		<!-- 
			Application: Microsoft Office Professional
			Notes: Install from an ISO and use the configuration file as the "answer file"
					Validate if install is complete by looking for the winword.exe (Microsoft Word application)
					Pin an ICON for Word, Excel, and Outlook to the Taskbar
		-->
		<install type="msoffice" order="4" name="Microsoft Office" iso="{BASE FOLDER}\en_office_professional_plus_2013_with_sp1_x86_and_x64_dvd_3928186.iso" command="setup.exe" configFile="{SCRIPT FOLDER}\Config\MSOffice2013.xml">
			<installCheck type="file" folder="{PROGRAMFILESX86}\Microsoft Office\Office15" file="winword.exe"/>
			<taskbarLink name="Word" folder="{PROGRAMFILESX86}\Microsoft Office\Office15" file="winword.exe"/>
			<taskbarLink name="Excel" folder="{PROGRAMFILESX86}\Microsoft Office\Office15" file="excel.exe"/>
			<taskbarLink name="Outlook" folder="{PROGRAMFILESX86}\Microsoft Office\Office15" file="outlook.exe"/>
		</install>
		<!-- 
			Application: Microsoft Visio Professional
			Notes: Install from an ISO and use the configuration file as the "answer file"
					Validate if install is complete by looking for the visio.exe (Microsoft Visio application)
					Pin an ICON for Viso to the Taskbar
		-->
		<install type="msoffice" order="5" name="Microsoft Visio" iso="{BASE FOLDER}\en_visio_professional_2013_with_sp1_x86_and_x64_dvd_3910950.iso" command="setup.exe" configFile="{SCRIPT FOLDER}\Config\MSOffice2013.xml">
			<installCheck type="file" folder="{PROGRAMFILESX86}\Microsoft Office\Office15" file="visio.exe"/>
			<taskbarLink name="Word" folder="{PROGRAMFILESX86}\Microsoft Office\Office15" file="visio.exe"/>
		</install>
		<!-- 
			Application: Microsoft Project Professional
			Notes: Install from an ISO and use the configuration file as the "answer file"
					Validate if install is complete by looking for the winproj.exe (Microsoft Project application)
					Pin an ICON for Project to the Taskbar
		-->
		<install type="msoffice" order="6" name="Microsoft Project" iso="{BASE FOLDER}\en_project_professional_2013_with_sp1_x86_and_x64_dvd_3911496.iso" command="setup.exe" configFile="{SCRIPT FOLDER}\Config\MSOffice2013.xml">
			<installCheck type="file" folder="{PROGRAMFILESX86}\Microsoft Office\Office15" file="winproj.exe"/>
			<taskbarLink name="Word" folder="{PROGRAMFILESX86}\Microsoft Office\Office15" file="winproj.exe"/>
		</install>
		<!-- SharePoint -->
		<autoSPInstaller order="9" folder="{BASE FOLDER}\SharePoint" configFile="{SCRIPT FOLDER}\Config\AutoSPInstallerInput.xml" downloadPreReqs="1">
			<!-- Install these BEFORE SharePoint is installed -->
			<!-- These are all PREREQs for SharePoint 2013 on Server 2012 -->
			<install order="1" name="SQL Client Libraries" folder="{SCRIPT FOLDER}\PreReqs" command="sqlncli.msi" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="SQL Client Libraries.log"/>
			</install>
			<install order="2" name="Microsoft Installer Update" folder="{SCRIPT FOLDER}\PreReqs" command="setup_msipc_x64.msi" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="Microsoft Installer Update.log"/>
			</install>
			<install order="3" name="Synchronization Framework" folder="{SCRIPT FOLDER}\PreReqs" command="Synchronization.msi" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="Synchronization Framework.log"/>
			</install>
			<install order="4" name="WCF Data Services" folder="{SCRIPT FOLDER}\PreReqs" command="WcfDataServices.exe" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="WCF Data Services.log"/>
			</install>
			<install order="5" name="Microsoft Identity Extensions" folder="{SCRIPT FOLDER}\PreReqs" command="MicrosoftIdentityExtensions-64.msi" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="Microsoft Identity Extensions.log"/>
			</install>
			<install order="6" name="Windows Server AppFabric" folder="{SCRIPT FOLDER}\PreReqs" command="WindowsServerAppFabricSetup_x64.exe" args="/i 'CacheClient','CachingService','CacheAdmin' /gac" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="Windows Server AppFabric.log"/>
			</install>
			<install order="7" name="Windows Server AppFabric 1.1 Update" folder="{SCRIPT FOLDER}\PreReqs" command="AppFabric1.1-RTM-KB2671763-x64-ENU.exe" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="Windows Server AppFabric 1.1 Update.log"/>
			</install>
			<!-- Install these AFTER SharePoint is installed -->
			<!-- Install the Windows Workflow Manager (used for SharePoint and Project Server) -->
			<install type="choco" order="1" name="Windows Workflow Manager" mode="POST">
				<package name="WorkflowManager" source="webpi">
					<installCheck type="file" folder="{PROGRAMFILES}\Workflow Manager\1.0\Workflow\Artifacts" file="Microsoft.Workflow.ServiceHost.exe" />
				</package>
			</install>
			<!-- Install the SQL Server 2008 Analysis Services Management Objects (Needed for Project Server and its OLAP cube) -->
			<install order="2" name="SQL 2008 AS AMO" folder="{BASE FOLDER}" command="SQL2008_ASAMO10_amd64.msi" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="SQL 2008 AS AMO.log"/>
			</install>
			<!-- Install the SQL Server 2012 Analysis Services ADO Management Objects  -->
			<install order="3" name="SQL 2012SP1 AS ADOMD" folder="{BASE FOLDER}" command="SQL2012SP1_AS_ADOMD.msi" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="SQL 2012SP1 AS ADOMD.log"/>
			</install>
			<!-- Install the SQL Server 2012 Analysis Services Management Objects  -->
			<install order="4" name="SQL 2012SP1 AS AMO" folder="{BASE FOLDER}" command="SQL2012SP1_AS_AMO.msi" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="SQL 2012SP1 AS AMO.log"/>
			</install>
			<!-- Install the SQL Server 2012 Reporting Services Ad-in for SharePoint  -->
			<install order="5" name="SQL 2012SP1 SSRS for SharePoint Tools" folder="{BASE FOLDER}" command="SQL2012SP1_rsSharePoint.msi" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="SQL 2012SP1 SSRS for SharePoint Tools.log"/>
			</install>
			<!-- Install the SQL Server 2012 PowerPivot Ad-in for SharePoint  -->
			<install order="6" name="SQL 2012SP1 PowerPivot for SharePoint Tools" folder="{BASE FOLDER}" command="SQL2012SP1_spPowerPivot.msi" args="/quiet" mode="PRE">
				<installCheck type="file" folder="{SCRIPT FOLDER}" file="SQL 2012SP1 PowerPivot for SharePoint Tools.log"/>
			</install>
			<install type="ps" order="99" name="SharePoint Post Configuration" folder="{SCRIPT FOLDER}\Tools" command="PostSharePointInstall.ps1" mode="POST">
				<installCheck type="file" folder="{SCRIPT FOLDER}\Tools" file="PostSharePointInstall.ps1" />
			</install>
		</autoSPInstaller>
	</applications>
</configuration>

Last edited Dec 13, 2014 at 8:19 PM by ravensorb, version 6